Error

two or more packages specified (libcanberra-gtk-module libsane-extras)