Error

two or more packages specified (libcanberra-gstreamer libsane-extras)