Error

two or more packages specified (libcamera-calibration-parsers0d libsane-extras)