Error

two or more packages specified (libcamel-1.2-49 libsane-extras)