Error

two or more packages specified (libcamel-1.2-43 libsane-extras)