Error

two or more packages specified (libcamd2.3.1 libsane-extras)