Error

two or more packages specified (libcamd2 libsane-extras)