Error

two or more packages specified (libcam6 libsane-extras)