Error

two or more packages specified (libcalendarsupport4 libsane-extras)