Error

two or more packages specified (libcaja-extension1 libsane-extras)