Error

two or more packages specified (libcairomm-1.0-1v5 libsane-extras)