Error

two or more packages specified (libcaffe-cpu1 libsane-extras)