Error

two or more packages specified (libcaca0 libsane-extras)