Error

two or more packages specified (libc6.1 libsane-extras)