Error

two or more packages specified (libc6-sparc-sparc64-cross libsane-extras)