Error

two or more packages specified (libc6-sh4-cross libsane-extras)