Error

two or more packages specified (libc6-ppc64el-cross libsane-extras)