Error

two or more packages specified (libc6-powerpc-ppc64-cross libsane-extras)