Error

two or more packages specified (libc6-mipsn32-mipsel-cross libsane-extras)