Error

two or more packages specified (libc6-mipsn32-mips-cross libsane-extras)