Error

two or more packages specified (libc6-mipsn32 libsane-extras)