Error

two or more packages specified (libc6-mips64-mips-cross libsane-extras)