Error

two or more packages specified (libc6-mips64-cross libsane-extras)