Error

two or more packages specified (libc6-hppa-cross libsane-extras)