Error

two or more packages specified (libc6-arm64-cross libsane-extras)