Error

two or more packages specified (libc6 libsane-extras)