Error

two or more packages specified (libc0.1-i686 libsane-extras)