Error

two or more packages specified (libc0.1-i386 libsane-extras)