Error

two or more packages specified (libbulletxmlworldimporter2.82 libsane-extras)