Error

two or more packages specified (libbulletdynamics2.82 libsane-extras)