Error

two or more packages specified (libbudgietheme0 libsane-extras)