Error

two or more packages specified (libbudgie-plugin0 libsane-extras)