Error

two or more packages specified (libbtf1 libsane-extras)