Error

two or more packages specified (libbtbb0 libsane-extras)