Error

two or more packages specified (libbs2b0 libsane-extras)