Error

two or more packages specified (libbrlapi0.6 libsane-extras)