Error

two or more packages specified (libbrahe-1.3-3 libsane-extras)