Error

two or more packages specified (libbpp-seq-omics1 libsane-extras)