Error

two or more packages specified (libbpp-qt1v5 libsane-extras)