Error

two or more packages specified (libbpp-popgen6 libsane-extras)