Error

two or more packages specified (libbotan-1.10-0 libsane-extras)