Error

two or more packages specified (libboost-type-erasure1.63.0 libsane-extras)