Error

two or more packages specified (libboost-timer1.63.0 libsane-extras)