Error

two or more packages specified (libboost-test1.63.0 libsane-extras)