Error

two or more packages specified (libboost-system1.54.0 libsane-extras)