Error

two or more packages specified (libboost-signals1.55.0 libsane-extras)