Error

two or more packages specified (libboost-serialization1.54.0 libsane-extras)