Error

two or more packages specified (libboost-program-options1.54.0 libsane-extras)