Error

two or more packages specified (libboost-math1.54.0 libsane-extras)