Error

two or more packages specified (libboost-log1.63.0 libsane-extras)